Premium-Hangar bis WoT-Version 0.8.11

Achtung:

Dieser Hangar ist alleine nicht lauffähig! Er benötigt den Hangar-Manager HangMan (hier downloaden).

Datei herunterladen und in den aktuellen Ordner in /mods kopieren.


Basic-Hangar bis WoT-Version 0.8.11

Achtung:

Dieser Hangar ist alleine nicht lauffähig! Er benötigt den Hangar-Manager HangMan (hier downloaden).

Datei herunterladen und in den aktuellen Ordner in /mods kopieren.